register | account recovery | profile | help / abiinfo | search
show today's posts | mark all read
 
tqhq.ee foorum : Hooldus ja remont : Suburban 5,7 ei käivitu (vahest)  
Poster Message
plokk81
Suburban 5,7 ei käivitu (vahest)
Tere! Mure selline , nädalas korra ei taha sõitu teha.Täitsa lambist nagu aku oleks kutu. Armatuuris ei põle ükski tuluke. Täielik surm.Akus on muidu voolu ilusti. Seisab mõne tunni ja redy to GO.Ei mingit jama , ei tea kas viga võib olla sitas ühenduses kuskil? Äkki kellegile on tuttav olukord?Aga esimeste kylmadega hakkas see jama.Käivitus hetkel tõmbab voolu 9 voldile korraks.Samas genekas laeb ilusti 14 v,kuid armatuuri valgus vahest kõigub kui palju voolu tarbivaid agregaate taga.Mootor 5,7 bens 93.Ja aegajalt pendeldab ka kiiruse näidik 50-100 vahel
Tänud infi eest
28.10.2017 at 07:53
kaedoo
 
Suburban 5,7 ei käivitu (vahest)
Sa vastad ise oma küsimustele, kontrolli kõik ühendused ära. Kui kiiruse näidik trossiga siis vajab õli, poob kuskilt või vaja uut. Auto aasta Sa unustasid märkimast( mina pime), inimesed ei vasta kui on umbmäärane küsimus.
28.10.2017 at 14:55 1 edit. Last edited 30.10.2017 at 21:08 by kaedoo
plokk81
Suburban 5,7 ei käivitu (vahest)
quote:
kaedoo: Sa vastad ise oma küsimustele, kontrolli kõik ühendused ära. Kui kiiruse näidik trossiga siis vajab õli, poob kuskilt või vaja uut. Auto aasta Sa unustasid märkimast, inimesed ei vasta kui on umbmäärane küsimus.



Aku vajas välja vahetamist ja ühendused puhastatud. Hetkel kõik OK !
29.10.2017 at 14:45
tqhq.ee foorum : Hooldus ja remont : Suburban 5,7 ei käivitu (vahest)  
Log in: Username: Password:
Account recovery
 
muskelautod | kiirendusvõistlused | tehnika | üritused | autoesitlused | foorum | sõnastik | kalkulaatorid
tqhq'st | sisukaart | e-mail
© tqhq.ee 2000 - 2017. Loe meie materjalide linkimisest ja kopeerimisest.